FORUM F.A.E.I
Veuillez Vous inscrire pour pouvoir consulter les informations du Forum, Merci de votre compréhension !

FORUM F.A.E.I


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  Logiciel(s)Logiciel(s)  ContributionContribution  
Bonjour, Bienvenue à tous nos membres, bonne visite sur le forum et très bonne lecture Salut pour une désinfection : http://www.faei-entraide.net/post?f=4&mode=newtopic
Pour éviter tout encombrement, veuillez s'il vous plait vider votre boite de messagerie Privée .... Merci de votre compréhension Wink
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Connexion
Nom d'utilisateur:
Mot de passe:
Connexion automatique: 
:: Récupérer mon mot de passe
Mises à jour importantes
TEXTE REPERE

TEXTE REPERE

TEXTE REPERE

TEXTE REPERE

TEXTE REPERE

TEXTE REPERE

TEXTE REPERE

TEXTE REPERE

TEXTE REPERE

TEXTE REPERE

TEXTE REPERE

Navigation
Partenaires
TEXTE REPERE

TEXTE REPERE

TEXTE REPERE

TEXTE REPERE

TEXTE REPERE

TEXTE REPERE

TEXTE REPERE

TEXTE REPERE

TEXTE REPERE

TEXTE REPERE

TEXTE REPERE

TEXTE REPERE

TEXTE REPERE
Sujets les plus actifs
Pour réveiller un petit peu le forum :)
Malwaresbytes
mon ordi rame
RECHERCHE VULNERABILITE
[résolu]probleme d'internet
recherche origine Windows
Secure Preférence
Quelques petits problêmes
rapport ZHPDiag
extensions Google chrome
Derniers sujets
» Accès au streaming rançonné
par pimprenelle27 Dim 25 Juin - 12:42

» Essai Modération
par pimprenelle27 Mar 20 Juin - 13:39

» Mise a jour wind10
par pimprenelle27 Lun 19 Juin - 17:40

» Quelques petits problêmes
par pimprenelle27 Lun 19 Juin - 17:29

» Activer le HTTPS sur le forum
par buckhulk Sam 17 Juin - 16:39

» Mon pc est infecté par des adware
par buckhulk Jeu 7 Juil - 21:58

» problème avec internet, navigateurs et cyberlink presenterlink+
par buckhulk Sam 11 Juin - 7:30

» superfluous.orphean et autres dans rapport ZHPDiag
par nanotek Sam 28 Mai - 21:12

» erreur b4259f
par buckhulk Ven 6 Mai - 10:51

Les posteurs les plus actifs de la semaine
Sondage
Sous qu'elle plateforme de Windows êtes Vous ?
Windows 8
28%
 28% [ 16 ]
Windows 7
45%
 45% [ 26 ]
Windows Vista
21%
 21% [ 12 ]
Windows XP
7%
 7% [ 4 ]
Total des votes : 58




Partagez | 
 

 [résolu]Probleme Graphiques Multiples

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: [résolu]Probleme Graphiques Multiples   Ven 3 Sep - 13:22

Bonjour.
Alors je vais vous expliquer en détails mon problème.
Depuis quelque temps, mon ordinateur, qui est d'une bonne configuration, bug et freeze.
Configuration : Intel Core 2 E8400 3.00GHz + 5.00 Go (3.5 utilisable) RAM + NVIDIA GeForce 9400 GT. Tout cela sous Windows Seven.
Je reçois régulièrement le message d'erreur "Le pilote d'affichage a été perdu mais à été récupéré". Cela ajouté au fait que par moment, mon écran est strié de carrés noirs, ou que les vidéos que je regarde devienne totalement verte.
En plus de cela, je ne peux plus jouer à aucun jeu : dernier exemple en date, je joue a Titan Quest (un jeu qui demande pas beaucoup) en fenêtré 800x600 avec tout en qualité "Faible". Et malgré cela, il bug.
Et lorsque je pousse a peine les capacité du jeu, j'ai droit au magique "Blue Screen of Death".
Ma première idée fut d'amener ma carte graphique a un réparateur, qui m'a remis de la pâte thermique car il n'y en avait plus. Mais les bugs persistent.
La température de ma carte graphique est de 57°C au repos et monte vers 85°C en jouant (au fameux Titan Quest).
Un jeu comme les Sims 3, qui a quelque temps marché parfaitement en qualité Elevé, bug maintenant en qualité "Médiocre" (disparition de décors, personnages noirs, bande colorées).
Pour finir, dans la liste des bugs, j'ai relevé : problème du bureau (icones disparaissant, Barre des taches qui freeze), freeze des vidéos (pause, ecran vert), carrés noirs sur tout l'écran.

Je soumet donc tout cela a votre aide, en esperant que vous pourrez m'orienter.

Merci encore.

Suite a la réponse de Hacker Tool, je décale mon post ici.

Pour te réponde HT, ma carte graphique a moins de deux ans, et à été acheté neuve.
Je fais régulièrement un nettoyage complet de mes drivers et une mise a jour. Donc mes drivers sont parfaitement a jour. Et je doute sur une surchauffe de ma carte graphe qui monte a 85°C alors que sa limite devrai être de 105°C.

Merci de ta réponse.
Revenir en haut Aller en bas
Hacker Tool
Dévelopeur, WebMaster
Dévelopeur, WebMaster
avatar

Messages : 2124
Points : 3233
Réputation : 94
Localisation : Belfort


MessageSujet: Re: [résolu]Probleme Graphiques Multiples   Ven 3 Sep - 14:34

Salut Salut Bonjour Wink

Tu peux Vérifier la température de celle-ci avec ce logiciel STp° :
http://alabien.forumactif.org/mise-a-jour-de-logiciels-f15/speccy-14173-t342.htm?highlight=speccy

85° c'est beaucoup Shocked Shocked
La mienne ne dépasse pas les 45 :;,D:

Sinon a tu vérifier les connectique et son alimentation ??

@ ++ Wink

__________________________
Configuration  Windows 7 édition Intégrale ../..Amd Athlonx2../..Firefox../..Opera../..Google Chrome../..Internet Explorer 9../..Avira Antivir 13...

Revenir en haut Aller en bas
http://www.alabien.forumactif.org
Invité
Invité



MessageSujet: Re: [résolu]Probleme Graphiques Multiples   Ven 3 Sep - 15:48

Re Salut

Oui mais connectique sont bonnes. Mais je me demande si le problème vient réellement de la carte graphique. Il n'y aucune raison qu'elle surchauffe, la pâte thermique est neuve, le ventilo est bien fixé et nettoyé, la tour aérée, les branchements bons.
Donc, autre que la carte graphique, qu'est-ce qui pourrait provoquer des bugs visuels. Le problème pourrait venir de ma RAM, avec laquelle j'ai deja eu des soucis.
Ou est-ce vraiment la carte graphique ?

Merci pour tes réponses.
Revenir en haut Aller en bas
Hacker Tool
Dévelopeur, WebMaster
Dévelopeur, WebMaster
avatar

Messages : 2124
Points : 3233
Réputation : 94
Localisation : Belfort


MessageSujet: Re: [résolu]Probleme Graphiques Multiples   Ven 3 Sep - 15:57

Salut Salut

Franchement je pense que cela viendrait plus de ta Carte Graphique,,
Mais beaucoup de chose peuvent éxpliquer ce genre de comportement,,
Comme la ram éffectivement,, Qui si défaillante peut très bien faire apparaitre un BSOD..

le mieux serait de faire les test suivants :

- Pour la température de ta carte Graphique :
http://alabien.forumactif.org/mise-a-jour-de-logiciels-f15/speccy-14173-t342.htm?highlight=speccy

-Et pour vérifier le fonctionnement des barrettes de Ram..
http://www.commentcamarche.net/faq/899-tester-ses-barrettes-de-ram-avec-memtest

Voila Very Happy

Puis donne nous des nouvelles..

P.S....Peut tu Nous transmettre le code Erreur Du BSOD..
Ce qui nous aiderais a savoir et a trouver les raisons de celui-ci bien

@ ++ Wink

__________________________
Configuration  Windows 7 édition Intégrale ../..Amd Athlonx2../..Firefox../..Opera../..Google Chrome../..Internet Explorer 9../..Avira Antivir 13...

Revenir en haut Aller en bas
http://www.alabien.forumactif.org
Invité
Invité



MessageSujet: Re: [résolu]Probleme Graphiques Multiples   Ven 3 Sep - 19:33

Bon ben c'etait ma carte graphique.

Elle a rendue l'ame entre mes mains donc j'en ai acheté une autre. Merci pour tout.

- Sujet Résolu -
Revenir en haut Aller en bas
Hacker Tool
Dévelopeur, WebMaster
Dévelopeur, WebMaster
avatar

Messages : 2124
Points : 3233
Réputation : 94
Localisation : Belfort


MessageSujet: Re: [résolu]Probleme Graphiques Multiples   Ven 3 Sep - 19:36

Salut Salut Salut

Bien, alors dans ce cas Wink

Content que se ce soit arranger bien

@ Bientôt peut être Wink

++

__________________________
Configuration  Windows 7 édition Intégrale ../..Amd Athlonx2../..Firefox../..Opera../..Google Chrome../..Internet Explorer 9../..Avira Antivir 13...

Revenir en haut Aller en bas
http://www.alabien.forumactif.org
Contenu sponsorisé




MessageSujet: Re: [résolu]Probleme Graphiques Multiples   

Revenir en haut Aller en bas
 
[résolu]Probleme Graphiques Multiples
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Résolu] Probleme de son aprés etre passé sous XP
» [Résolu] Probleme http://seeearch.com/ en page d'acceuil
» [Résolu] Probleme de télechargement Woobrowser
» [Résolu] probleme bib
» [résolu]probleme nuvi 255wt

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM F.A.E.I :: .:: Les Problèmes Informatiques c'est Ici ! ::. :: Pilotes /Drivers-
Sauter vers: